SE DESAPARECIO MI ARMA >.<

Ir abajo

SE DESAPARECIO MI ARMA >.<

Mensaje  garineoz el Dom Oct 30, 2011 11:07 pm

BUENO MEN LA COSA ES QUE LE ESTABA AGREGANDO UN SEED A MI ESPADA Y LE DI AL BOTON COMBINAR Y NO PASO NADA, SOLO SE QUEDO PEGADO EL MU ESPERE UN RATO PERO NO ME PODIA MOVER NI SACAR LOS ITEMS Y DERREPENTE SE ME CERRO LA VENTANA Y AL CONECTARME NUEVAMENTE NO TENIA EL ARMA,LA CREATION, EL CHAOS Y EL SEED [img][/img]

garineoz

Mensajes : 6
Puntos : 5100
Reputación : 1
Fecha de inscripción : 30/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: SE DESAPARECIO MI ARMA >.<

Mensaje  MOIFLO el Miér Nov 02, 2011 1:29 am

Eso pasa por el Lag que ahy o tu internet , no creo que te devuelvan el arma !
avatar
MOIFLO

Mensajes : 67
Puntos : 5275
Reputación : 1
Fecha de inscripción : 16/09/2011
Edad : 23
Localización : Argentina, Córdoba.

Ver perfil de usuario https://www.facebook.com/moises.romanlobayza

Volver arriba Ir abajo

resp

Mensaje  TurrO el Jue Nov 03, 2011 7:51 pm

garineoz escribió:BUENO MEN LA COSA ES QUE LE ESTABA AGREGANDO UN SEED A MI ESPADA Y LE DI AL BOTON COMBINAR Y NO PASO NADA, SOLO SE QUEDO PEGADO EL MU ESPERE UN RATO PERO NO ME PODIA MOVER NI SACAR LOS ITEMS Y DERREPENTE SE ME CERRO LA VENTANA Y AL CONECTARME NUEVAMENTE NO TENIA EL ARMA,LA CREATION, EL CHAOS Y EL SEED [img][/img]


affraid affraid increible la maquina chaos roba items estando los 3 servers apagados?? ajjaja.. ademas es como dice moiflo es cosa de tu internet q se abra puesto en 0 en ese momento por eso se te frizea la pc y qdan los items pegados amigo!!

TurrO
Admin

Mensajes : 42
Puntos : 6283
Reputación : 0
Fecha de inscripción : 18/08/2011
Edad : 30
Localización : Tierra del Fuego

Ver perfil de usuario http://www.mu-extasis.com

Volver arriba Ir abajo

Re: SE DESAPARECIO MI ARMA >.<

Mensaje  garineoz el Vie Nov 04, 2011 2:13 am

por que dices estando los 3 server apagados???..estaba on el server tengo una tofo donde sale la hora y fecha y ademas mi internet andaba bn x que estaba conectado al facebook y too creo q fue lag del server .. y tampoco fue en la maquina chaos ,fue donde se adieren lso seed a los items ...y q mal perder iun item con 4 soket por lag del server -.-

garineoz

Mensajes : 6
Puntos : 5100
Reputación : 1
Fecha de inscripción : 30/10/2011

Ver perfil de usuario

Volver arriba Ir abajo

resp

Mensaje  TurrO el Vie Nov 04, 2011 1:25 pm

garineoz escribió:por que dices estando los 3 server apagados???..estaba on el server tengo una tofo donde sale la hora y fecha y ademas mi internet andaba bn x que estaba conectado al facebook y too creo q fue lag del server .. y tampoco fue en la maquina chaos ,fue donde se adieren lso seed a los items ...y q mal perder iun item con 4 soket por lag del server -.-

Amigo, te comento caracteristicas del dedicado!
internet de 100mb repartido entre 2 vps q son mios los 2.
memoria ram de 6 gb, 3 gb para cada vps
microprosesador intel core i7
y el porcentaje de trabajo forsado del vps donde tengo el server no pasa el 12% del uso


osea no es por reprocharte nada pero ya muchos dijeron lo mismo y sin foto "original" del item nose puede reponer sorry :S

es mas post cerrado ya q se dio la solucion asta q se postee una foto!! saludos.

TurrO
Admin

Mensajes : 42
Puntos : 6283
Reputación : 0
Fecha de inscripción : 18/08/2011
Edad : 30
Localización : Tierra del Fuego

Ver perfil de usuario http://www.mu-extasis.com

Volver arriba Ir abajo

Re: SE DESAPARECIO MI ARMA >.<

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.